From the Blog

10
Feb

WordPress 5.5 and jQuery warnings, should you be worried?

With WordPress 5.5 came the decision to remove the outdated jQuery Migrate, which is in cases causing Themes and Plug-ins...

Read more

Next workshop day